voyent
AHS for weblogic 10.x  XML
Forum Index -> Async HTTP Server
Author Message
themop

Joined: 28/Oct/2007 00:00:00
Messages: 2
Offline


Hi all,
Is AHS certified for use with weblogic 10.2?
Thank you, bye,
Marco
jack.van.ooststroom


Joined: 26/Oct/2004 00:00:00
Messages: 223
Offline


Hi Marco,

Currently only WebLogic 10.0 is officially supported out of the 10.x releases. This doesn't have to mean that ICEfaces AHS won't run on 10.2. I haven't tried it myself though.

Regards,
Jack...

Jack van Ooststroom
Senior Developer
ICEsoft Technologies, Inc.
[Email]
jack.van.ooststroom


Joined: 26/Oct/2004 00:00:00
Messages: 223
Offline


Quick question: do you mean 10.3 by the way?

Regards,
Jack...

Jack van Ooststroom
Senior Developer
ICEsoft Technologies, Inc.
[Email]
themop

Joined: 28/Oct/2007 00:00:00
Messages: 2
Offline


Hi Jack,
I only know that the environment where my application will run is a weblogic 10.x server, so far I don't know the version.
Thank you for your reply,
Marco

 
Forum Index -> Async HTTP Server
Go to:   
Powered by JForum 2.1.7ice © JForum Team